热点资讯
产业链 你的位置:金沙乐娱场app下载 > 产业链 > COLORFF00FF金沙APP下载
COLORFF00FF金沙APP下载发布日期:2024-06-27 18:58    点击次数:107

最佳用的知道信筹码聚合度选股念头公式金沙APP下载

 5433次翻阅

标签: 筹码

开始:神奇念头网

裁剪:神奇念头网

颁布日历:2023-07-20

以下是最佳用的知道信筹码聚合度选股念头公式源码和采用讲明

   采用讲明:

   筹码聚合度念头的念头是匡助投入者 分辨现时股票市集的筹码散播环境,从而抢救选股有贪图。当筹码聚合度较高时,讲明大片段股票处于聚合捏有场合,大致代办市集处于较为严慎或悲不雅的阵势,这时代投入者大致需要审慎行事,幸免盲目追高。

   反之,当筹码聚合度较低时,讲明市麇集的筹码散播相比 平稳,大致代办市集阵势较为乐不雅或感性,此时大致有较好的贸易契机。

   筹码聚合度念头不是颓落的贸易讯号,它务必汇聚其余本事念头和根本面解析沿途采用。举例,不错汇聚均线、MACD等本事念头来阐发买入或卖出时机。

    本领高筹码聚合度念头的计较周期招揽,差别的周期大致会得公干别的论断。看法笔据投入者的交游周期和危机偏好来招揽相宜的计较周期。

   自然筹码聚合度念头不错抢救投入有贪图,但投入有危机,市集也大致遭到各式身分干扰。因而,投入者在采用该念头时应严慎对付,最佳汇聚其余解析妙技沿途掌控,缩短投入危机。

最佳用的知道信筹码聚合度选股念头公式源码:

   空头筹码:100*(1-WINNER(C)),COLORGREEN,LINETHICK2;

   多头筹码:100*WINNER(C),COLORRED,LINETHICK2;

   赢利平均值:EMA(100*WINNER(C),20),COLORYELLOW,LINETHICK2;

   赢利99:=MA(COST(99),5);

   赢利80:=MA(COST(80),5);

   均线5日:=MA(C,5);

   赢利20:=MA(COST(20),5);

   赢利1:=MA(COST(1),5);

   A1:=(赢利99-赢利80)/赢利80*100;金沙APP下载

   A2:=(赢利80-赢利20)/赢利20*100;

   AA3:=(赢利20-赢利1)/赢利1*100;

   A4:=IF(A2<10,100,0);

   A5:=IF(A2<15,50,0);

   A6:=IF(A2<20,25,0);

   密集度:A2,COLORFF0000,LINETHICK2;

   高密集:A4,COLOR0000FF,LINETHICK2;

   中密集:A5,COLORFF00FF,LINETHICK2;

   低密集:A6,COLOR00FF00,LINETHICK2;

   sssse:=MA(CLOSE,5);

   知道信:=MA(CLOSE,10);

   筹码聚合度:=MA(CLOSE,20);

   选股念头公式:=MA(CLOSE,30);

   rrree6:=(sssse+知道信+筹码聚合度+选股念头公式)/4;

   rrree7:=(rrree6-REF(rrree6,15))/REF(rrree6,15)*100;

   rrree8:=(rrree6-REF(rrree6,15))/REF(rrree6,15)*100;

   rrree9:=EMA(rrree7,8);

   sssee1:STICKLINE(rrree9>1*REF(rrree9,1),rrree7,0,5,0),COLOREE00EE;

   sssee2:STICKLINE(rrree7>1*REF(rrree7,1),rrree7,rrree9,5,0),COLORRED;

   sssee3:STICKLINE(rrree7<1*REF(rrree7,1),rrree7,rrree9,5,1),COLORGREEN;

   sssee4:STICKLINE(rrree7<1*REF(rrree7,1)ANDrrree9>1*REF(rrree9,1),rrree7,rrree9,10,0),COLOR00EEFF;

   rrree10:=(CLOSE-MA(CLOSE,58))/MA(CLOSE,58)*100;

   rrree11:=(rrree10>1*REF(rrree10,1)ANDrrree10<-26ANDrrree10>-40)*1.5;

   rrree12:=VOL/CAPITAL*100;

   rrree13:=LLVBARS(LOW,50);

   rrree14:=SUM(VOL,rrree13);

   rrree15:=HHVBARS(HIGH,50);

   rrree16:=SUM(VOL,rrree15);

   rrree17:=(CLOSE-REF(OPEN,rrree15))/REF(OPEN,rrree15)*100;

   rrree18:=rrree16/CAPITAL*100;

   rrree19:=(CLOSE-REF(OPEN,rrree13))/REF(OPEN,rrree13)*100;

   sssse0:=rrree14/CAPITAL*100;

   sssse1:=MA(CLOSE,3);

   sssse2:=REF(CLOSE,2)*0.865;

   sssse3:=REF(CLOSE,13)*0.772;

   sssse4:=MIN(sssse2,sssse3);

   sssse5:=MA(CLOSE,13);

   X_1:=DYNAINFO(15)/OPEN/FINANCE(46)*100;

   X_2:=BETWEEN((CLOSE-REF(CLOSE,1))/REF(CLOSE,1),0.0982,0.105)AND(REF(CLOSE,1)-REF(CLOSE,2))/REF(CLOSE,2)<0.0982AND(DYNAINFO(4)-REF(CLOSE,30))/REF(CLOSE,30)<0.275;

   X_3:=BETWEEN((CLOSE-REF(CLOSE,1))/REF(CLOSE,1),0.1982,0.206)AND(REF(CLOSE,1)-REF(CLOSE,2))/REF(CLOSE,2)<0.1982AND(DYNAINFO(4)-REF(CLOSE,20))/REF(CLOSE,20)<0.45;

   X_4:=X_2ORX_3;

   X_5:=OPEN>(REF(OPEN,1)+REF(CLOSE,1))/2+(REF(OPEN,1)+REF(CLOSE,1))/2*0.05;

   绝杀:REF(X_4,1)=1ANDX_1>0.495ANDVOL/REF(VOL,1)>1.2ANDDYNAINFO(15)/10000>1000ANDX_5;

最佳用的知道信筹码聚合度选股念头公式截图金沙APP下载

本站仅供应存储就业,统共本色均由用户颁布,如发现存害或侵权本色,请点击举报。